0

I'm unable to spawn a zombienetwork with binaries > polkadot v1.0.0.

1 Answer 1

1

Since polkadot v1.0.0 you not only need the polkadot binary but also the polkadot-execute-worker and polkadot-prepare-worker binaries. If you put them in the same folder as the polkadot binary it should work!

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.